当前位置:首页 >  配资问答

高开阴线选股公式

我来帮TA回答

求高开5个点的阴线选股公式。

tj1:=o/ref(c,1)-1>=0.05;
tj2:=c>o;
tj1 and tj2

求教:高开大阴线和低开大阳线的选股公式

高开大阴:O/REF(C,1)>1.02 AND C<O*0.98;
低开大阳:O/REF(C,1)<0.98 AND C>O*1.02;

昨天高开收假阴线,今天收真阴线的选股公式。感谢!

REF(CLOSE,1)>REF(CLOSE,2)&&REF(CLOSE,1)<REF(OPEN,1)&&CLOSE<OPEN&&CLOSE<REF(CLOSE,1);

求高手编写 前天收真阴线 昨天收高开假阴线 今天收真阴线选股公式 通达信用 谢谢

T1:=C<O;
REF(C,2)REF(H,2) AND REF(T1,1) AND REF(C,1)>C AND T1;


如果公式有错误提示,请用追问追答重复公式

如何选取均线多头排列的股票

分短中长来看,按5、10、20、30、60等顺序排列,股价一般在20日线以上,是有参与价值的

能不能做一个均线多头排列的选股公式?

老实说,这个多头排列的选股效果不一定好的!
我这里推荐一个 顾比复合移动平均线的多头排列的选股公式吧。
K1:=EMA(C,3);
K2:=EMA(C,5);
K3:=EMA(C,8) ;
K4:=EMA(C,10);
K5:=EMA(C,12) ;
K6:=EMA(C,15);
K7:=EMA(C,30);
K8:=EMA(C,35) ;
K9:=EMA(C,40);
K10:=EMA(C,45);
K11:=EMA(C,50);
K12:=EMA(C,60);
K1>K2 AND K2>K3 AND K3>K4 AND K4>K5 AND K5>K6 AND K6>K7 AND K7>K8 AND K8>K9 AND K9>K10 AND K10>K11 AND K11>K12;